5天内涨超10%选股公式

编写条件:

5天内涨超10%,接着10天内跌幅超过10%的选股公式。

编写方法:

A:=(C-REF(C,1))/REF(C,1)*100;
A1:=REF(SUM(A,5),10)>=10;
A2:=REF(SUM(A,10),1)<=-10;
COND:A1 AND A2;

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:/66815.html