中期寻底选股公式

选股公式源码


V_1:=EMA(CLOSE,9)-EMA(CLOSE,18);
V_2:=EMA(V_1,7);
V_3:=2*(V_1-V_2);
C1:=CROSS(V_1,V_2) AND V_2<0;
C2:=MA(C,60)/C>=1.2;
中期寻底:(C1 AND C2),COLORRED;

选股公式翻译


V_1赋值:收盘价的9日指数移动平均-收盘价的18日指数移动平均
V_2赋值:V_1的7日指数移动平均
V_3赋值:2*(V_1-V_2)
C1赋值:V_1上穿V_2 AND V_2<0
C2赋值:收盘价的60日简单移动平均/收盘价>=1.2
输出中期寻底:(C1 AND C2),画红色

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://www.bbizhi.com/109907.html