多赚少亏选股公式

选股公式源码


V1:=VOL/CAPITAL*100;
MA5:=EMA(CLOSE,4);
MA12:=MA(CLOSE,12);
MA25:=MA(CLOSE,25);
V5:=MA(V1,5);
V25:=MA(V1,25);
快线:=EMA(CLOSE,2)-EMA(CLOSE,10),;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
CROSS(快线,DEA) AND C>MA5 AND C>MA25 AND V1>V25 ;

选股公式翻译


V1赋值:成交量(手)/当前流通股本(手)*100
MA5赋值:收盘价的4日指数移动平均
MA12赋值:收盘价的12日简单移动平均
MA25赋值:收盘价的25日简单移动平均
V5赋值:V1的5日简单移动平均
V25赋值:V1的25日简单移动平均
快线赋值:收盘价的2日指数移动平均-收盘价的10日指数移动平均,
DIFF赋值:收盘价的12日指数移动平均-收盘价的26日指数移动平均
DEA赋值:DIFF的9日指数移动平均
快线上穿DEA AND 收盘价>MA5 AND 收盘价>MA25 AND V1>V25

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://www.bbizhi.com/109881.html