稳赢股票池选股公式

选股公式源码


MAA:=MA(C,60)COLORBLUE;
N:=20;M:=32;
VAR1:=(C+H+O+L)/4;
买入1:= EMA(EMA(EMA(HIGH,5),5),5)*0.9,COLORBLUE,LINETHICK1;
MA1:=MA(VAR1,3);
CROSS(买入1,LOW);

选股公式翻译


MAA赋值:收盘价的60日简单移动平均画蓝色
N赋值:20
M赋值:32
VAR1赋值:(收盘价+最高价+开盘价+最低价)/4
买入1赋值: 最高价的5日指数移动平均的5日指数移动平均的5日指数移动平均*0.9,画蓝色,线宽为1
MA1赋值:VAR1的3日简单移动平均
买入1上穿最低价

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://www.bbizhi.com/107981.html